Freitag, 02. Februar 2018

Ausgenutzte Sicherheitslücke: Flash deinstallieren

Adobe warnt vor einer kritischen Sicherheitslücke im Flash-Player (Version 28.0.0.137 und früher), die unter Windows bereits von Angreifern ausgenutzt wird. Betroffen sind aber auch macOS-, Linux- und Chrome-OS-Rechner.

Adobe warnt vor einer kritischen Sicherheitslücke im Flash-Player.
Adobe warnt vor einer kritischen Sicherheitslücke im Flash-Player. - Foto: © shutterstock

stol